<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Bei Schneider - Die idiotischen Energiespartipps der Experten</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://beischneider.net/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dBw5CvburAxi537Rp9qi5uG2174Vb6JwHwIRwPSLIK8" />
<link rel="icon" type="image/png" href="https://beischneider.net/wp-content/uploads/2022/06/cropped-Bei-Schneider-Favicon-fett-kursiv-300x300.png"><link rel="alternate" type="application/rss+xml" title="Bei Schneider &raquo; Feed" href="https://beischneider.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bei Schneider &raquo; Kommentar-Feed" href="https://beischneider.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bei Schneider &raquo; Die idiotischen Energiespartipps der Experten Kommentar-Feed" href="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/beischneider.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- beischneider.net is managing ads with Advanced Ads 1.38.0 --><script id="beisc-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css' href='https://beischneider.net/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1669327416' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cld-font-awesome-css' href='https://beischneider.net/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css' href='https://beischneider.net/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css' href='https://beischneider.net/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://beischneider.net/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://beischneider.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' data-borlabs-font-blocker-href='https://fonts.googleapis.com/css?family=DM+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CWork+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM+Sans%3A600%2C400&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://beischneider.net/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://beischneider.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://beischneider.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://beischneider.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/animals/demo_style.css?ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://beischneider.net/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/beischneider.net\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/beischneider.net\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"54012"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.6.3' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/beischneider.net\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"3be30e3c5a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.7' id='cld-frontend-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.6.2' id='embedpress-pdfobject-js'></script>
<link rel="https://api.w.org/" href="https://beischneider.net/wp-json/" /><link rel="alternate" type="application/json" href="https://beischneider.net/wp-json/wp/v2/posts/54012" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://beischneider.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://beischneider.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/" />
<link rel='shortlink' href='https://beischneider.net/?p=54012' />
<link rel="alternate" type="application/json+oembed" href="https://beischneider.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeischneider.net%2F2022%2F12%2F04%2Fdie-idiotischen-energiespartipps-der-experten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beischneider.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeischneider.net%2F2022%2F12%2F04%2Fdie-idiotischen-energiespartipps-der-experten%2F&#038;format=xml" />
<style></style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 0; height: 0; margin: 0; padding: 0; overflow: hidden; } </style>
	<style>img#wpstats{display:none}</style>
		<style>.cmplz-hidden{display:none!important;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8844581bd8","wpRestUrl":"https:\/\/beischneider.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--military-news-accent: #ef6421;--military-news-bg-1: #1f1f11;--military-news-bg-2: #33351E;--military-news-bg-3: #505331;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/beischneider.net\/wp-admin\/","wpRestNonce":"8844581bd8","wpRestUrl":"https:\/\/beischneider.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/beischneider.net\/wp-admin\/","wpRestNonce":"8844581bd8","wpRestUrl":"https:\/\/beischneider.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":47558};
    </script>
    <meta name="description" content="Mit der Angst vor leeren Gasspeichern und den Appellen des Kinderbuchautors melden sich Energiesparexperten, die keine Ahnung von Physik haben. Ihre Ratschläge sind teils egoistisch bis lebensgefährlich und meistens unsinnig. Beginnen wir mit den Sparmassnahmen, die wirklich helfen, Energie einzusparen. Weniger Duschen und nicht baden. Da werden Hautärzte applaudieren. Kältere Wohnungen und weniger lüften. Das&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bei Schneider - Die idiotischen Energiespartipps der Experten" />
<meta property="og:url" content="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/" />
<meta property="og:description" content="Mit der Angst vor leeren Gasspeichern und den Appellen des Kinderbuchautors melden sich Energiesparexperten, die keine Ahnung von Physik haben. Ihre Ratschläge sind teils egoistisch bis lebensgefäh…" />
<meta property="article:published_time" content="2022-12-04T09:00:00+00:00" />
<meta property="article:modified_time" content="2022-12-03T16:37:24+00:00" />
<meta property="og:site_name" content="Bei Schneider" />
<meta property="og:image" content="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=792%2C951&#038;ssl=1" />
<meta property="og:image:width" content="792" />
<meta property="og:image:height" content="951" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Die idiotischen Energiespartipps der Experten" />
<meta name="twitter:image" content="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=792%2C951&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://cdn.purpleads.io/video-agent.js?publisherId=97b6f5a58d57c48533b1f5ac02176ac0:00a83e69fa6d99ab681cdcb0768ed056745e0ad01801b77db9443456d74419a9ed1a42777a3dabfb89b888b0c6bac670cc651a2b5ca8220eac3928f2ba97dae4" async></script><meta name="purpleads-verification" content="54f5af4ef0f4168131e63e5d"/><link rel="icon" href="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/06/cropped-Bei-Schneider-Favicon-fett-kursiv.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/06/cropped-Bei-Schneider-Favicon-fett-kursiv.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/06/cropped-Bei-Schneider-Favicon-fett-kursiv.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/06/cropped-Bei-Schneider-Favicon-fett-kursiv.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #46844a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #46844a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #46844a;
                }
                .tdm-btn-style1 {
					background-color: #46844a;
				}
				.tdm-btn-style2:before {
				    border-color: #46844a;
				}
				.tdm-btn-style2 {
				    color: #46844a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #46844a;
                    -moz-box-shadow: 0 2px 16px #46844a;
                    box-shadow: 0 2px 16px #46844a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #46844a;
                    -moz-box-shadow: 0 4px 26px #46844a;
                    box-shadow: 0 4px 26px #46844a;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-cmplz=1 class="post-template-default single single-post postid-54012 single-format-standard td-standard-pack die-idiotischen-energiespartipps-der-experten global-block-template-2 td-animals tdb_template_47558 aa-prefix-beisc- tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://beischneider.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/beischneider" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-rubriken-container"><ul id="menu-rubriken" class="td-mobile-main-menu"><li id="menu-item-36002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36002"><a href="https://beischneider.net/category/christentum-hoffnung-und-transzendenz/">Christentum</a></li>
<li id="menu-item-38663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38663"><a href="https://beischneider.net/category/russland-und-die-ukraine-debattenbeitraege/">Russland / Ukraine</a></li>
<li id="menu-item-35718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35718"><a href="https://beischneider.net/category/widerstand/">Widerstand</a></li>
<li id="menu-item-47233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47233"><a href="https://beischneider.net/category/grundsatzartikel/">Grundsatzartikel</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://beischneider.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sonntag, 4. Dezember 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-headermenue" class="top-header-menu"><li id="menu-item-47555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47555"><a href="https://beischneider.net/autoren/">Autoren</a></li>
<li id="menu-item-47554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47554"><a href="https://beischneider.net/gastartikel/">Gastartikel</a></li>
<li id="menu-item-47556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47556"><a href="https://beischneider.net/beitrage-kommentarregeln/">Kommentarregeln</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://beischneider.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/beischneider" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmeldung">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://beischneider.net/datenschutz/">Datenschutz</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail-Adresse</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
                            </form>
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://beischneider.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://beischneider.net/">
                <img src="https://beischneider.net/wp-content/uploads/2022/06/Aufgerichtet-300x36.png" alt=""/>
                <span class="td-visual-hidden">Bei Schneider</span>
            </a>
            </div>
    <div class="menu-rubriken-container"><ul id="menu-rubriken-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36002"><a href="https://beischneider.net/category/christentum-hoffnung-und-transzendenz/">Christentum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38663"><a href="https://beischneider.net/category/russland-und-die-ukraine-debattenbeitraege/">Russland / Ukraine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35718"><a href="https://beischneider.net/category/widerstand/">Widerstand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47233"><a href="https://beischneider.net/category/grundsatzartikel/">Grundsatzartikel</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="54012" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-47558"
                    class="post-47558 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_4{
padding-top:22px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_7 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_7{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://beischneider.net/">Start</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Alle Beiträge anzeigen Klimalüge" class="tdb-entry-crumb" href="https://beischneider.net/category/klimaluege/">Klimalüge</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Die idiotischen Energiespartipps der Experten</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://beischneider.net/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://beischneider.net/category/klimaluege/",
                                "name": "Klimalüge"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Die idiotischen Energiespartipps der Experten"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_12 td-pb-border-top td_block_template_2 tdb-cat-style2"   data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_12 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:12px !important;font-weight:600 !important;
				}.tdi_12 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_12 .tdb-entry-category:hover{
					color: #478449 !important;
				}.tdi_12 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: rgba(30,115,190,0.56);
				}.tdi_12 .tdb-cat-sep-svg svg,
				.tdi_12 .tdb-cat-sep-svg svg *{
					fill: rgba(30,115,190,0.56);
				}.tdi_12 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_12{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://beischneider.net/category/klimaluege/" ><span class="tdb-cat-bg"></span>Klimalüge</a><i class="tdb-cat-sep td-icon-flickr"></i></div></div><div class="td_block_wrap tdb_title tdi_13 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_13 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_13 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_13{
					text-align: left;
				}.tdi_13 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_13 .tdb-title-text{
					font-family:DM Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-title-text{
					font-family:DM Sans !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Die idiotischen Energiespartipps der Experten</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_14 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_14" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_14{
                    display: inline-block;
                }.tdi_14 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://beischneider.net/author/peterhaisenko/">Peter Haisenko</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_15" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-04T10:00:00+01:00">4. Dezember 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_content tdi_16 td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_16" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<figure class="wp-block-image size-full"><img data-attachment-id="54013" data-permalink="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/geraete-weg-wg-stromsparen/" data-orig-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=792%2C951&amp;ssl=1" data-orig-size="792,951" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geraete-weg-wg-stromsparen" data-image-description="&lt;p&gt;Klimalüge&lt;br /&gt;
Klimawandel&lt;br /&gt;
klimakleber&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=696%2C836&amp;ssl=1" decoding="async" width="696" height="836" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=696%2C836&#038;ssl=1" alt class="wp-image-54013 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?w=792&amp;ssl=1 792w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=250%2C300&amp;ssl=1 250w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=125%2C150&amp;ssl=1 125w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=768%2C922&amp;ssl=1 768w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=150%2C180&amp;ssl=1 150w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=300%2C360&amp;ssl=1 300w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=696%2C836&amp;ssl=1 696w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=350%2C420&amp;ssl=1 350w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=696%2C836&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="54013" data-permalink="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/geraete-weg-wg-stromsparen/" data-orig-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=792%2C951&amp;ssl=1" data-orig-size="792,951" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geraete-weg-wg-stromsparen" data-image-description="&lt;p&gt;Klimalüge&lt;br /&gt;
Klimawandel&lt;br /&gt;
klimakleber&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=696%2C836&amp;ssl=1" decoding="async" width="696" height="836" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=696%2C836&#038;ssl=1" alt="" class="wp-image-54013" srcset="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?w=792&amp;ssl=1 792w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=250%2C300&amp;ssl=1 250w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=125%2C150&amp;ssl=1 125w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=768%2C922&amp;ssl=1 768w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=150%2C180&amp;ssl=1 150w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=300%2C360&amp;ssl=1 300w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=696%2C836&amp;ssl=1 696w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?resize=350%2C420&amp;ssl=1 350w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"  /></noscript></figure>



<p>Mit der Angst vor leeren Gasspeichern und den Appellen des Kinderbuchautors melden sich Energiesparexperten, die keine Ahnung von Physik haben. Ihre Ratschläge sind teils egoistisch bis lebensgefährlich und meistens unsinnig.</p>



<p>Beginnen wir mit den Sparmassnahmen, die wirklich helfen, Energie einzusparen. Weniger Duschen und nicht baden. Da werden Hautärzte applaudieren. Kältere Wohnungen und weniger lüften. Das spart Energie, befeuert aber die Grippewelle und den Schimmelbefall in den Wohnungen und kann so Allergien fördern. Strom sparen hingegen ist im Ergebnis eher neutral. Über Klimaanlagen wird zu wenig gesprochen. Dazu später mehr.</p>



<p>Wenden wir uns nun den Idiotien zu. Da wurde doch ernsthaft vorgeschlagen, einige Teelichter unter einen umgekehrten Blumentopf zu platzieren, um ein Zimmer behaglich zu temperieren. Dazu sollten zwei Faktoren beleuchtet werden. Zum einen bringt man mit brennenden Kerzen das Stickoxid-Niveau in diesem Raum ganz schnell auf Werte, die das Zulässige auf den Straßen leicht um das Zehnfache übersteigen. Es gibt aber keine Grenzwerte für Stickoxide in Wohnräumen, zumindest keine, die das Abbrennen von Kerzen einschränken würden, und so bleibt es jedem selbst überlassen, ob man dieses untaugliche Verfahren seiner Gesundheit antun will. Der zweite Punkt ist aber, dass die Energieabgabe, die Wärmeleistung eines Teelichts gerade mal ausreicht, eben eine Kanne Tee einigermaßen warm zu halten. Jede angeschaltete 100-Watt-Birne heizt besser und damit komme ich zu dem Ratschlag für Egoisten.</p>



<h2><strong>Das „Sankt Florians Prinzip“</strong></h2>



<p>Es werden tatsächlich Ventilatoren angeboten, die unter dem Heizkörper montiert werden sollen. Ja, damit wird die Wohnung schneller warm, aber Energie spart es nicht. Um einen Raum zu erwärmen, benötigt man eine bestimmte Menge an Energie und die kommt auch aus dem Heizkörper. Mit einem Ventilator wird diese nicht geringer, aber dem Heizkörper wird sie schneller entnommen. So wird der Heizkörper insgesamt herunter gekühlt und der Kalorienzähler für die Heizkostenabrechnung wird getäuscht. Er zählt weniger verbrauchte Kalorien und ja, der Anwender selbst spart Heizkosten, aber keine Energie. Das, was der eine nicht bezahlen muss, darf sich jetzt der Rest der Wohngemeinschaft untereinander aufteilen. Hätten alle in einem großen Haus diese Ventilatoren, wäre die Abrechnung genauso, wie wenn keiner einen hätte, denn die zur Heizung benötigte Energiemenge bleibt gleich.</p>



<p>Überhaupt Energie und Raumheizung. Jede Kalorie, die in einem Raum freigegeben wird, erwärmt diesen Raum. Ganz gleich, wie sie erzeugt wird. Durch Strom, der Glühlampen zum leuchten bringt, die Abwärme eines Komputers, der Staubsauger, der Fernseher, kurz, jedes Watt an Strom, das innerhalb eines Raumes verbraucht wird, erwärmt den Raum. Auch Sie selbst führen dem Raum durch Ihren Aufenthalt in diesem andauernd etwa 80 Watt an Wärmeenergie zu.</p>



<h2><strong>Ein Thermostat regelt selbstständig</strong></h2>



<p>All diese Energie muss dann nicht mehr von den Heizkörpern geleistet werden. Voraussetzung dafür ist allerdings der bedachte Umgang mit dem Raumthermostat. Der sollte auf einen Wert eingestellt werden, der eine angenehme Temperatur hält. Sobald zusätzliche Energie zugeführt wird, wie oben beschreiben, wird der Thermostat die Leistung des Heizkörpers entsprechend runter regeln. Allerdings ist dabei zu beachten, dass Primärenergie aus Gas oder Öl, die direkt vor Ort erzeugt wird, günstiger ist als Energie aus Strom, denn mit der Erzeugung und dem Transport des Stroms müssen erhebliche Verluste eingerechnet werden.</p>



<p>Mit der Nachtabsenkung stehe ich auf Kriegsfuss. Die kann nur sinnvoll sein, wenn es sich um einen Raum handelt, der schlecht isoliert ist. Aber so oder so, das, was man während der Nacht einsparen könnte, muss am nächsten Morgen wieder zugeführt werden, um das Energiedefizit der Nacht auszugleichen. Abgesehen davon, wer will schon morgens aufstehen und frieren, bis der Raum wieder auf angenehme Temperatur gebracht ist? Dazu kommt, dass man dazu neigt, in einem morgendlich kalten Raum die Heizung höher aufzudrehen, um es schneller angenehm zu haben. Wie oft wird dann versäumt, den Heizkörper wieder herunter zu regeln und so kann die Nachteinsparung das Gegenteil dessen bewirken, was das Ziel war. In einem gut, vorschriftsmäßig, isolierten Haus bringt die Nachtabsenkung kaum Einsparungen.</p>



<h2><strong>Was ist der hydraulische Abgleich?</strong></h2>



<p>Dann gibt es noch den „hydraulischen Abgleich“. Es wird behauptet, der würde Energie sparen. Das ist blanker Unsinn, denn die Energiemenge, die zur Erwärmung eines Raums benötigt wird, ändert sich nicht, ganz gleich, ob sich Luft im System befindet. Der sogenannte hydraulische Abgleich ist wieder so ein Wort, mit dem Laien kaum etwas anfangen können. Tatsächlich geht es nur darum, die Luft aus einem größeren Heizungsumlaufsystem zu entfernen. Befindet sich in Heizkörpern Luft, ist deren mögliche Leistungsabgabe reduziert und die Kalorimeter zur Abrechnung zeigen nicht mehr den tatsächlichen Verbrauch an. So ist es mit dem hydraulischen Abgleich ähnlich wie mit den Ventilatoren unter dem Heizkörper. Wer Luft in seinen Heizkörpern hat, läuft Gefahr, bei der Abrechnung zu viel angerechnet zu bekommen oder auch zu wenig. Eine korrekte Abrechnung ist nur in einem System ohne Luft möglich, aber das spart keine Energie ein.</p>



<h2><strong>Der Energieverbrauch von Klimaanlagen</strong></h2>



<figure class="wp-block-image size-full"><img data-attachment-id="54015" data-permalink="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/photo_2022-11-24_00-52-46/" data-orig-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?fit=750%2C837&amp;ssl=1" data-orig-size="750,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2022-11-24_00-52-46" data-image-description="&lt;p&gt;Klimalüge&lt;br /&gt;
Klimawandel&lt;/p&gt;
" data-image-caption="&lt;p&gt;Die Teilnehmer der Klimakonferenz flogen in 800 Privatjets nach Kairo, um Ihnen zu sagen, dass Sie mit dem Fahrrad zur Arbeit radeln sollen.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?fit=269%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?fit=696%2C777&amp;ssl=1" decoding="async" width="696" height="777" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=696%2C777&#038;ssl=1" alt class="wp-image-54015 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=269%2C300&amp;ssl=1 269w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=134%2C150&amp;ssl=1 134w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=150%2C167&amp;ssl=1 150w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=300%2C335&amp;ssl=1 300w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=696%2C777&amp;ssl=1 696w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=376%2C420&amp;ssl=1 376w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=696%2C777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="54015" data-permalink="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/photo_2022-11-24_00-52-46/" data-orig-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?fit=750%2C837&amp;ssl=1" data-orig-size="750,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2022-11-24_00-52-46" data-image-description="&lt;p&gt;Klimalüge&lt;br /&gt;
Klimawandel&lt;/p&gt;
" data-image-caption="&lt;p&gt;Die Teilnehmer der Klimakonferenz flogen in 800 Privatjets nach Kairo, um Ihnen zu sagen, dass Sie mit dem Fahrrad zur Arbeit radeln sollen.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?fit=269%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?fit=696%2C777&amp;ssl=1" decoding="async" loading="lazy" width="696" height="777" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=696%2C777&#038;ssl=1" alt="" class="wp-image-54015" srcset="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=269%2C300&amp;ssl=1 269w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=134%2C150&amp;ssl=1 134w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=150%2C167&amp;ssl=1 150w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=300%2C335&amp;ssl=1 300w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=696%2C777&amp;ssl=1 696w, https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/photo_2022-11-24_00-52-46.jpg?resize=376%2C420&amp;ssl=1 376w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"  /></noscript><figcaption class="wp-element-caption">Die Teilnehmer der Klimakonferenz flogen in 800 Privatjets nach Kairo, um Ihnen zu sagen, dass Sie mit dem Fahrrad zur Arbeit radeln sollen.</figcaption></figure>



<p>Viel zu wenig wird bei den Energiespardiskussionen auf Klimaanlagen eingegangen, obwohl diese echte Energiefresser sind. Tatsächlich könnte mit einem anderen Umgang mit Klimaanlagen enorm viel Energie eingespart werden. Warum muss bei hohen Außentemperaturen die Temperatur in Innenräumen auf Werte nahe zwanzig Grad herunter gekühlt werden? So, wie jetzt bei der Klimakonferenz in Ägypten, bei der die Temperatur im Sitzungssaal nur 19 Grad betrug. Es wäre sinnvoller, die Raumkühlung auf etwa 27 Grad zu begrenzen. Die Energieeinsparung wäre enorm. Allerdings müsste dann die „Uniformierung“ der Manager und aller anderen in diesen Räumen abgeschafft werden. Damit meine ich die „Pflicht“, Anzug und Krawatte zu tragen, obwohl die Außentemperatur 30 oder mehr Grad beträgt.</p>



<p>Warum passt man sich nicht mit der Kleidung dem Klima an? Nicht vergessen, auch wenn im Auto die Klimaanlage benutzt wird, zum Beispiel auf dem Weg zur Arbeit, ist der Spritverbrauch höher. Wäre man temperaturangepasst gekleidet, dann könnte man auch im Auto öfter auf energieintensive Kühlung verzichten. Ebenfalls sollte darauf geachtet werden, in klimatisierten Räumen so wenig wie möglich elektrische Geräte zu benutzen. Wie ich oben&nbsp;dargelegt habe, heizt jedes Watt Strom, das innerhalb eines Raums verbraucht wird, den Raum auf. Läuft gleichzeitig eine Klimaanlage, muss diese das kompensieren. Das heißt, die elektrische Leistung, die in einem klimatisierten Raum verbraucht wird, zählt doppelt. Einmal der Verbrauch selbst und dann die Energie, die man braucht, um die so erzeugte Wärme wieder weg zu kühlen. In diesem Sinn sollten in klimatisierten Räumen keine Glühlampen verwendet werden.</p>



<h2><strong>Am Energieerhaltungssatz kommt man nicht vorbei</strong></h2>



<p>Jeder Gymnasiast sollte es wissen: Energie geht nicht verloren, sie kann nur transformiert werden. Benutzt man während der Heizperiode eine Glühbirne, braucht man weniger Leistung aus dem Heizkörper. Vielleicht ist es manchem schon aufgefallen, dass der Raum wärmer wird, wenn (auch im Sommer) der Fernseher läuft. Um einen Raum zu erwärmen, braucht man eine bestimmte Menge an Energie und es ist gleichgültig, in welcher Form diese dem Raum zugeführt wird. Allerdings sollte man sich bewusst sein, dass offene Flammen, wie die von Kerzen oder „Gel-Kaminen“, der Atemluft große Mengen an Sauerstoff entziehen und in jedem Fall schädliche Abgase im Raum produzieren. Genau deswegen haben wir ja Zentralheizungen, die den Verbrennungsprozess in den Heizkeller verbannen.</p>



<p>Zum Abschluss noch ein Wort an alle „woken Klimaaktivisten“, vor allem die jungen. Ihr wisst doch gar nicht, wie es war, als man noch nicht über massenhafte und preiswerte Energie verfügte. Im Sommer gab es zumeist kein warmes Wasser. Ihr kennt die alten „Badethermometer“ nicht mehr? Da gab es drei Markierungen für die Wassertemperatur. Die erste war bei 18 Grad und hieß „kaltes Bad“. Dann kam 24 Grad und das wurde als „warmes Bad“ bezeichnet. Die Markierung bei 37 Grad hieß „Kinderbad“.</p>



<p>Ihr verwöhnten Bälger badet also immer bei einer Wassertemperatur, die ehedem für das Baden von Kleinkindern reserviert war, eben im „Kinderbad“. Und auch der SUV der Mama, mit dem ihr bequem zu euren Demos gefahren werdet, ist Sommer wie Winter angenehm klimatisiert. Wisst ihr eigentlich, dass die Heizung für ein Auto früher als „Sonderausstattung“ extra bestellt und bezahlt werden musste? Dass es für den Sommer Ausstellfenster gab, die wenigstens etwas Zugluft gegen die Hitze boten und eben keine energieintensiven Klimaanlagen? Ja, dann überlegt euch nochmals, ob ihr mit euren bescheuerten Klebeaktionen und Demos zurück zu diesen energiearmen Zuständen wollt.</p>



<p>Ein&nbsp;wunderbares Beispiel, wie dumm manche Klimakleber sind, zeigt das Bild dieser zwei „Aktivisten“. Sie haben sich an das Dirigentenpult geklebt und wussten offensichtlich nicht, dass dieses transportabel ist. So endeten sie am Pult festgeklebt zusammen mit dem Pult in der Abstellkammer und die Konzertbesucher konnten ein ungestörtes Konzert genießen. Frage: Wieviel CO<sub>2</sub>&nbsp;könnte eingespart werden, wenn eine der zwei Aktivist*innen ihr Körpergewicht reduzierte? Quelle Bild: Internet.</p>



<figure class="wp-block-image"><img decoding="async" src="https://i0.wp.com/www.anderweltonline.com/fileadmin/_processed_/9/6/csm_Klimakleber_edaa84c4a0.png?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.anderweltonline.com/fileadmin/_processed_/9/6/csm_Klimakleber_edaa84c4a0.png?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" decoding="async" src="https://i0.wp.com/www.anderweltonline.com/fileadmin/_processed_/9/6/csm_Klimakleber_edaa84c4a0.png?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></noscript></figure>



<p></p>



<p>Erstveröffentlichung: <a href="https://www.anderweltonline.com/klartext/klartext-20222/die-idiotischen-energiespartipps-der-experten/">Anderweltonline</a></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-206615293-54012-638c77bde8c94' data-src='https://widgets.wp.com/likes/#blog_id=206615293&amp;post_id=54012&amp;origin=beischneider.net&amp;obj_id=206615293-54012-638c77bde8c94' data-name='like-post-frame-206615293-54012-638c77bde8c94' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="beisc-nach-dem-inhalt" id="beisc-1458372472"><script src="https://cdn.purpleads.io/load.js?publisherId=20117169615e9e41db95e006ec503fd4:379a47aba6cec2d6f975bb8f36ce28e1ce58cd0dffac5a6af52a5b55a5045dea4cd5a3ef6ff62d84cf703e7ec4e137592b6c4dae7f690f0b5cab99302ed18ddb" id="purpleads-client"></script><div><script src="https://cdn.purpleads.io/agent.js?publisherId=20117169615e9e41db95e006ec503fd4:379a47aba6cec2d6f975bb8f36ce28e1ce58cd0dffac5a6af52a5b55a5045dea4cd5a3ef6ff62d84cf703e7ec4e137592b6c4dae7f690f0b5cab99302ed18ddb" data-pa-tag async></script></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_17 tdm-inline-block td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_17" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_17{
                    text-align: left !important;
                }
</style><p class="tdm-descr"><a href="https://beischneider.net/beitrage-kommentarregeln/" target="_blank" rel="noreferrer noopener">Kommentarregeln: </a> Bitte keine beleidigenden oder strafbaren Äußerungen. Seid nett zueinander. Das Leben ist hart genug. </p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_19{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_20  td-pb-border-top td_block_template_2"><div class="td-fix-index"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="maria_schneider@mailbox.org" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div></div><div class="td_block_wrap tdb_single_post_share tdi_21 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_21" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_21" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/&text=Die+idiotischen+Energiespartipps+der+Experten" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/" title="VK" ><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+idiotischen+Energiespartipps+der+Experten&url=https%3A%2F%2Fbeischneider.net%2F2022%2F12%2F04%2Fdie-idiotischen-energiespartipps-der-experten%2F&via=Bei+Schneider" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbeischneider.net%2F2022%2F12%2F04%2Fdie-idiotischen-energiespartipps-der-experten%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Die+idiotischen+Energiespartipps+der+Experten %0A%0A https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Die idiotischen Energiespartipps der Experten&body=https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Drucken" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Drucken</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_21" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_23  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_23{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_24 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_24" >
<style>

/* inline tdc_css att */

.tdi_24{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_24 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_24 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_24 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_24 .next-prev-title,
				.ie11 .tdi_24 .next-prev-title{
				 	flex: auto;
			    }.tdi_24 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_24 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_24 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_24 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_24 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_24 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Vorheriger Artikel</span><div class="td-module-container"><div class="next-prev-title"><a href="https://beischneider.net/2022/12/04/verachtet-nicht-die-einfache-arbeit-mit-den-haenden/">„Verachtet nicht die einfache Arbeit mit den Händen…“</a></div></div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_25 tdb-content-vert-top td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_25" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_25{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_25 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_25 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_25 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_25 .tdb-social-item i.td-icon-twitter,
				.tdi_25 .tdb-social-item i.td-icon-linkedin,
				.tdi_25 .tdb-social-item i.td-icon-pinterest,
				.tdi_25 .tdb-social-item i.td-icon-blogger,
				.tdi_25 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_25 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_25 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_25{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    border: 1px solid #ededed;
                }.tdi_25 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_25 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://beischneider.net/author/peterhaisenko/" class="tdb-author-photo" title="Peter Haisenko"><img alt="Peter Haisenko" src="https://secure.gravatar.com/avatar/284cbaaa137785891af5c650bc97febc?s=500&#038;d=identicon&#038;r=g" class="avatar avatar-500 photo jetpack-lazy-image" height="500" width="500" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/284cbaaa137785891af5c650bc97febc?s=1000&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/284cbaaa137785891af5c650bc97febc?s=500&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Peter Haisenko' src='https://secure.gravatar.com/avatar/284cbaaa137785891af5c650bc97febc?s=500&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/284cbaaa137785891af5c650bc97febc?s=1000&#038;d=identicon&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' decoding='async' /></noscript></a><div class="tdb-author-info"><a href="https://beischneider.net/author/peterhaisenko/" class="tdb-author-name">Peter Haisenko</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_26 tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_26" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_26 .comment-link{
            display: inline-block;
        }.tdi_26 .comment{
            border-bottom-style: dashed;
        }.tdi_26 .comment .children{
            border-top-style: dashed;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/04/die-idiotischen-energiespartipps-der-experten/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://beischneider.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea autocomplete="new-password"  
                                placeholder="Kommentar:" 
                                id="b61ee0c5cd"  name="b61ee0c5cd"  
                                 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "afbbc3f004cc94c94f4d856c40e2244d" );document.getElementById("b61ee0c5cd").setAttribute( "id", "comment" );</script>
                            <label for="comment" class="is-visually-hidden">Kommentar:</label>
                            <div class="td-warning-comment">Bitte geben Sie Ihren Kommentar ein!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Name:*</label>
                                <div class="td-warning-author">Bitte geben Sie hier Ihren Namen ein</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="E-Mail:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">E-Mail:*</label>
                                <div class="td-warning-email-error">Sie haben eine falsche E-Mail-Adresse eingegeben!</div>
                                <div class="td-warning-email">Bitte geben Sie hier Ihre E-Mail-Adresse ein</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Website:</label>
                         </div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar speichern" /> <input type='hidden' name='comment_post_ID' value='54012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_30 " ><aside id="top-posts-5" class="td_block_template_2 widget top-posts-5 widget_top-posts"><h4 class="td-block-title"><span>Meistgelesen</span></h4><ul class='widgets-list-layout no-grav'>
<li><a href="https://beischneider.net/2022/12/03/team-vielfalt-verliert/" title="Team Vielfalt verliert" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/fussball-tonne.jpg?fit=741%2C1200&#038;ssl=1&#038;resize=40%2C40" alt="Team Vielfalt verliert" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://beischneider.net/2022/12/03/team-vielfalt-verliert/" title="Team Vielfalt verliert" class="bump-view" data-bump-view="tp">Team Vielfalt verliert</a>
							</div>
							</li><li><a href="https://beischneider.net/2022/12/03/selbstmordabsicht-tuerkischstaemmiger-amokfahrer-lenkte-porsche-in-den-gegenverkehr/" title="Selbstmordabsicht? Türkischstämmiger Amokfahrer lenkte Porsche in den Gegenverkehr" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/indianer.jpg?fit=1080%2C944&#038;ssl=1&#038;resize=40%2C40" alt="Selbstmordabsicht? Türkischstämmiger Amokfahrer lenkte Porsche in den Gegenverkehr" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://beischneider.net/2022/12/03/selbstmordabsicht-tuerkischstaemmiger-amokfahrer-lenkte-porsche-in-den-gegenverkehr/" title="Selbstmordabsicht? Türkischstämmiger Amokfahrer lenkte Porsche in den Gegenverkehr" class="bump-view" data-bump-view="tp">Selbstmordabsicht? Türkischstämmiger Amokfahrer lenkte Porsche in den Gegenverkehr</a>
							</div>
							</li><li><a href="https://beischneider.net/2022/12/03/die-ekd-ngo-und-neomarxisten-aber-keine-kirche/" title="Die EKD: NGO und Neomarxisten, aber keine Kirche" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/klimaaktivist.jpg?fit=1115%2C1185&#038;ssl=1&#038;resize=40%2C40" alt="Die EKD: NGO und Neomarxisten, aber keine Kirche" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://beischneider.net/2022/12/03/die-ekd-ngo-und-neomarxisten-aber-keine-kirche/" title="Die EKD: NGO und Neomarxisten, aber keine Kirche" class="bump-view" data-bump-view="tp">Die EKD: NGO und Neomarxisten, aber keine Kirche</a>
							</div>
							</li><li><a href="https://beischneider.net/2022/12/03/kirchliche-seenotrettung-dringender-waere-die-rettung-der-ev-kirche/" title="Kirchliche Seenotrettung? Dringender wäre die Rettung der evangelischen (und katholischen) Kirche" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/grafik.png?fit=697%2C1200&#038;ssl=1&#038;resize=40%2C40" alt="Kirchliche Seenotrettung? Dringender wäre die Rettung der evangelischen (und katholischen) Kirche" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://beischneider.net/2022/12/03/kirchliche-seenotrettung-dringender-waere-die-rettung-der-ev-kirche/" title="Kirchliche Seenotrettung? Dringender wäre die Rettung der evangelischen (und katholischen) Kirche" class="bump-view" data-bump-view="tp">Kirchliche Seenotrettung? Dringender wäre die Rettung der evangelischen (und katholischen) Kirche</a>
							</div>
							</li><li><a href="https://beischneider.net/2022/12/03/du-sollst-nicht-toeten-2/" title="Du sollst nicht töten" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/11/grafik-23.png?fit=908%2C452&#038;ssl=1&#038;resize=40%2C40" alt="Du sollst nicht töten" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://beischneider.net/2022/12/03/du-sollst-nicht-toeten-2/" title="Du sollst nicht töten" class="bump-view" data-bump-view="tp">Du sollst nicht töten</a>
							</div>
							</li><li><a href="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/" title="Die idiotischen Energiespartipps der Experten" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=792%2C951&#038;ssl=1&#038;resize=40%2C40" alt="Die idiotischen Energiespartipps der Experten" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/" title="Die idiotischen Energiespartipps der Experten" class="bump-view" data-bump-view="tp">Die idiotischen Energiespartipps der Experten</a>
							</div>
							</li></ul>
</aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_31 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_31" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Schlagzeilen</span></h4></div><div class="td_mod_wrap td-fix-index"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="W10=">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a  href="https://pressecop24.com/hatespeech-razzien-das-sind-totale-stasi-vibes/" target="_blank" rel="nofollow" class="">Hatespeech-Razzien: „Das sind totale Stasi-Vibes“!</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            

                            Pressecop 24
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="https://pressecop24.com/lobbyismus-so-viel-macht-hat-die-zucker-industrie/" target="_blank" rel="nofollow" class="">Lobbyismus: So viel Macht hat die Zucker-Industrie!</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            

                            Pressecop 24
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="https://opposition24.com/politik/bundestag-verurteilt-den-ukrainischen-holodomor-wann-verurteilt-er-die-atombombenabwuerfe-von-1945/" target="_blank" rel="nofollow" class="">Bundestag verurteilt den ukrainischen Holodomor. Wann verurteilt er die Atombombenabwürfe von 1945?</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            

                            Opposition 24
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="https://opposition24.com/glosse/46-mio-gentherapien-warten-auf-wertzuwachs/" target="_blank" rel="nofollow" class="">4,6 Mio. Gentherapien warten auf Wertzuwachs</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            

                            Opposition 24
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="https://schildverlag.de/2022/12/01/relotius-reloaded-und-schon-wieder-erwischt-spiegel-muss-artikel-zurueckziehen/" target="_blank" rel="nofollow" class="">Relotius reloaded und schon wieder erwischt: Spiegel muss Artikel zurückziehen</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            

                            Schildverlag
                    </span>
    
    
    </div>





            
        </li>
        </ul>

        
</div>

</div>

</div></div><aside id="block-5" class="td_block_template_2 widget block-5 widget_block"><div id="beisc-1597679679"><div><script src="https://cdn.purpleads.io/agent.js?publisherId=20117169615e9e41db95e006ec503fd4:379a47aba6cec2d6f975bb8f36ce28e1ce58cd0dffac5a6af52a5b55a5045dea4cd5a3ef6ff62d84cf703e7ec4e137592b6c4dae7f690f0b5cab99302ed18ddb" data-pa-tag async></script></div></div></aside><aside id="paypal_donations-2" class="td_block_template_2 widget paypal_donations-2 widget_paypal_donations"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="maria_schneider@mailbox.org" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Peter Haisenko"><meta itemprop="url" content="https://beischneider.net/author/peterhaisenko/"></span><meta itemprop="datePublished" content="2022-12-04T10:00:00+01:00"><meta itemprop="dateModified" content="2022-12-03T17:37:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://beischneider.net/wp-content/uploads/2022/06/Aufgerichtet-300x36.png"></span><meta itemprop="name" content="Bei Schneider"></span><meta itemprop="headline" content="Die idiotischen Energiespartipps der Experten"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/beischneider.net/wp-content/uploads/2022/12/geraete-weg-wg-stromsparen.jpg?fit=792%2C951&ssl=1"><meta itemprop="width" content="792"><meta itemprop="height" content="951"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_block widget_search"><form role="search" method="get" action="https://beischneider.net/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label screen-reader-text">Suchen</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button wp-element-button"  >Suchen</button></div></form></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_rss_links"><h4 class="td-block-title"><span>RSS Feed abonnieren</span></h4><ul><li><a target="_self" href="https://beischneider.net/feed/" title="Beiträge abonnieren">RSS – Beiträge</a></li><li><a target="_self" href="https://beischneider.net/comments/feed/" title="Kommentare abonnieren">RSS – Kommentare</a></li></ul>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_block">
<h4 class="has-text-color" style="color:#478449">Beiträge per Email erhalten</h4>
</aside><aside class="td_block_template_2 widget widget_block">
<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline"><div class="td_block_template_2 jetpack_subscription_widget">			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-1">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-1">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required"
																						style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 0px; border-width: 1px; border-color: #478449; border-style: solid;"
														value=""
							id="subscribe-field-1"
							placeholder="E-Mail-Adresse"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://beischneider.net/2022/12/04/die-idiotischen-energiespartipps-der-experten/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-1"/>
												<button type="submit"
															class="wp-block-button__link"
																						style="background: #478449; font-size: 16px; padding: 15px 23px 15px 23px; margin: 0px; margin-left: 10px; border-radius: 0px; border-width: 1px; border-color: #478449; border-style: solid;"
														name="jetpack_subscriptions_widget"
						>
							Abonnieren						</button>
					</p>
							</form>
						</div>
			
</div></div>
</aside>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenue-ganz-unten-container"><ul id="menu-footermenue-ganz-unten" class="td-subfooter-menu"><li id="menu-item-46998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-46998"><a href="https://beischneider.net/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-47000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-47000"><a href="https://beischneider.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-47511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47511"><a href="https://beischneider.net/impressum-2/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2022 Bei Schneider                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">Um dir ein optimales Erlebnis zu bieten, verwenden wir Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Wenn du diesen Technologien zustimmst, können wir Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du deine Zustimmung nicht erteilst oder zurückziehst, können bestimmte Merkmale und Funktionen beeinträchtigt werden.</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
					<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen ansehen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen ansehen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>	<div style="display:none">
			<div class="grofile-hash-map-f08826f5731ff723869501db1bc12ae8">
		</div>
		</div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 638c77be00662
    -->

    		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='colorbox-css' href='https://beischneider.net/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css' href='https://beischneider.net/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.22.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css' href='https://beischneider.net/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.22.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-subscriptions-css' href='https://beischneider.net/wp-content/plugins/jetpack/_inc/blocks/subscriptions/view.css?minify=false&#038;ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/embedpress/assets/js/front.js?ver=3.6.2' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202248' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
/* ]]> */
</script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"21","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/beischneider.net\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Klicke hier, um {category}-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/beischneider.net\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=21","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/beischneider.net\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/beischneider.net\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/beischneider.net\/impressum-2\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/beischneider.net\/impressum-2\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/beischneider.net\/impressum-2\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/beischneider.net\/impressum-2\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/beischneider.net\/impressum-2\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/beischneider.net\/impressum-2\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/beischneider.net\/impressum-2\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://beischneider.net/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.5' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/beischneider.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/beischneider.net\/wp-admin\/admin-ajax.php","nonce":"f2907e2777","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/beischneider.net\/wp-login.php?redirect_to=https%3A%2F%2Fbeischneider.net%2F2022%2F12%2F04%2Fdie-idiotischen-energiespartipps-der-experten%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=6.1.1' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=6.1.1' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.22.1' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/beischneider.net\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beischneider.net/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.22.1' id='wpra-pagination-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202248#ver=202248&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    
</script>

	<script type="text/plain" data-service="jetpack-statistics" data-category="statistics" src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'206615293',post:'54012',tz:'1',srv:'beischneider.net',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '206615293', '54012' ]);
	</script>
</body>
</html>